Welcome, Guest
Please Login or Register.    Lost Password?
Go to bottomPage: 12
TOPIC: Stuck
#48930
Re: Stuck 1 Year, 4 Months ago Karma: 0
Hello Slav

Thx again the answers. I do a first run and the courier click problem is solved.

Ofc i use modulated strip miner. And i do a first run, but not helping, i try the reduce mouse speed.

thx

EC
EC78
Fresh Boarder
Posts: 20
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#48932
Re: Stuck 1 Year, 4 Months ago Karma: 0
I just had the problem again.
The Overview window was still there, but the "selected target" window was missing and bot did nothing.
I clicked manually where it should be and the window reappeared and the bot started working again, but a few seconds later, the whole eve window was kinda black, all letters transformed in dark boxes...ever heard about that?
xtreme555
Fresh Boarder
Posts: 40
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#48934
Re: Stuck 1 Year, 4 Months ago Karma: 664
xtreme555 wrote:
ever heard about that?

Yes, this is old eve problem. I am not sure how to deal with it. Try eve client reinstalling and updating your video drivers.
Slav2
Admin
Posts: 14188
graph
User Online Now Click here to see the profile of this user
The administrator has disabled public write access.
Send logs to my mail - with subject 'log files' to pass spam filter.
How to record logs in knowledge base
 
#48938
Re: Stuck 1 Year, 4 Months ago Karma: 0
will do, ty
xtreme555
Fresh Boarder
Posts: 40
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
Go to topPage: 12
Moderators: Slav2
© Macro Laboratory 2019
All rights reserved!
Design by Ivan Kozyrin